[RedisException] 
Redis server went away (0)
/home/bitrix/www/local/lib/cacheengineredis.php:101
#0: Redis->setOption(integer, string)
	/home/bitrix/www/local/lib/cacheengineredis.php:101
#1: DHCache\CacheEngineRedis->__construct()
	/home/bitrix/www/bitrix/modules/main/lib/data/cache.php:81
#2: Bitrix\Main\Data\Cache::createCacheEngine()
	/home/bitrix/www/bitrix/modules/main/lib/data/cache.php:141
#3: Bitrix\Main\Data\Cache::createInstance()
	/home/bitrix/www/bitrix/modules/main/lib/data/managedcache.php:46
#4: Bitrix\Main\Data\ManagedCache->read(double, string)
	/home/bitrix/www/bitrix/modules/main/lib/config/option.php:217
#5: Bitrix\Main\Config\Option::load(string, NULL)
	/home/bitrix/www/bitrix/modules/main/lib/config/option.php:53
#6: Bitrix\Main\Config\Option::get(string, string, string)
	/home/bitrix/www/bitrix/modules/main/lib/httprequest.php:392
#7: Bitrix\Main\HttpRequest->prepareCookie(array)
	/home/bitrix/www/bitrix/modules/main/lib/httprequest.php:69
#8: Bitrix\Main\HttpRequest->__construct(object, array, array, array, array)
	/home/bitrix/www/bitrix/modules/main/lib/httpapplication.php:46
#9: Bitrix\Main\HttpApplication->initializeContext(array)
	/home/bitrix/www/bitrix/modules/main/lib/application.php:122
#10: Bitrix\Main\Application->initializeExtendedKernel(array)
	/home/bitrix/www/bitrix/modules/main/include.php:23
#11: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog_before.php:14
#12: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog.php:10
#13: require_once(string)
	/home/bitrix/www/bitrix/header.php:1
#14: require(string)
	/home/bitrix/www/company/clients-partners/index.php:2